How to use this box with Vagrant:

Vagrant.configure("2") do |config|
  config.vm.box = "visibilityspots/centos-8.x-minimal"
end
vagrant init visibilityspots/centos-8.x-minimal
vagrant up

This version was created 9 months ago.

Updated packages:

  • NetworkManager-team.x86_64 - 1:1.32.10-4.el8
  • NetworkManager-tui.x86_64 - 1:1.32.10-4.el8
  • authselect.x86_64 - 1.2.2-3.el8
  • authselect-libs.x86_64 - 1.2.2-3.el8
  • bash.x86_64 - 4.4.20-2.el8
  • bind-export-libs.x86_64 - 32:9.11.26-6.el8
  • bind-libs-lite.x86_64 - 32:9.11.26-6.el8
  • bind-license.noarch - 32:9.11.26-6.el8
  • centos-linux-release.noarch - 8.5-1.2111.el8
  • chkconfig.x86_64 - 1.19.1-1.el8
  • coreutils.x86_64 - 8.30-12.el8
  • coreutils-common.x86_64 - 8.30-12.el8
  • crypto-policies.noarch - 20210617-1.gitc776d3e.el8
  • crypto-policies-scripts.noarch - 20210617-1.gitc776d3e.el8
  • curl.x86_64 - 7.61.1-22.el8
  • dbus.x86_64 - 1:1.12.8-14.el8
  • dbus-common.noarch - 1:1.12.8-14.el8
  • dbus-daemon.x86_64 - 1:1.12.8-14.el8
  • dbus-libs.x86_64 - 1:1.12.8-14.el8
  • dbus-tools.x86_64 - 1:1.12.8-14.el8
  • device-mapper.x86_64 - 8:1.02.177-10.el8
  • device-mapper-libs.x86_64 - 8:1.02.177-10.el8
  • dhcp-client.x86_64 - 12:4.3.6-45.el8
  • dhcp-common.noarch - 12:4.3.6-45.el8
  • dhcp-libs.x86_64 - 12:4.3.6-45.el8
  • dmidecode.x86_64 - 1:3.2-10.el8
  • dnf.noarch - 4.7.0-4.el8
  • dnf-data.noarch - 4.7.0-4.el8
  • dnf-plugins-core.noarch - 4.0.21-3.el8
  • dracut.x86_64 - 049-191.git20210920.el8
  • dracut-config-rescue.x86_64 - 049-191.git20210920.el8
  • dracut-network.x86_64 - 049-191.git20210920.el8
  • dracut-squash.x86_64 - 049-191.git20210920.el8
  • e2fsprogs.x86_64 - 1.45.6-2.el8
  • e2fsprogs-libs.x86_64 - 1.45.6-2.el8
  • elfutils-debuginfod-client.x86_64 -
  • 0.185-1.el8 - baseos
  • elfutils-default-yama-scope.noarch -
  • 0.185-1.el8 - baseos
  • elfutils-libelf.x86_64 - 0.185-1.el8
  • elfutils-libs.x86_64 - 0.185-1.el8
  • emacs-filesystem.noarch - 1:26.1-7.el8
  • ethtool.x86_64 - 2:5.8-7.el8
  • file.x86_64 - 5.33-20.el8
  • file-libs.x86_64 - 5.33-20.el8
  • filesystem.x86_64 - 3.8-6.el8
  • firewalld.noarch - 0.9.3-7.el8
  • firewalld-filesystem.noarch - 0.9.3-7.el8
  • fstrm.x86_64 - 0.6.1-2.el8
  • glib2.x86_64 - 2.56.4-156.el8
  • glibc.x86_64 - 2.28-164.el8
  • glibc-all-langpacks.x86_64 - 2.28-164.el8
  • glibc-common.x86_64 - 2.28-164.el8
  • gnutls.x86_64 - 3.6.16-4.el8
  • gpgme.x86_64 - 1.13.1-9.el8
  • grub2-common.noarch - 1:2.02-106.el8
  • grub2-tools.x86_64 - 1:2.02-106.el8
  • grub2-tools-efi.x86_64 - 1:2.02-106.el8
  • grub2-tools-extra.x86_64 - 1:2.02-106.el8
  • grub2-tools-minimal.x86_64 - 1:2.02-106.el8
  • grubby.x86_64 - 8.40-42.el8
  • hdparm.x86_64 - 9.54-4.el8
  • hwdata.noarch - 0.314-8.10.el8
  • iproute.x86_64 - 5.12.0-4.el8
  • iptables.x86_64 - 1.8.4-20.el8
  • iptables-ebtables.x86_64 - 1.8.4-20.el8
  • iptables-libs.x86_64 - 1.8.4-20.el8
  • iwl100-firmware.noarch - 39.31.5.1-103.el8.1
  • iwl1000-firmware.noarch - 1:39.31.5.1-103.el8.1
  • iwl105-firmware.noarch - 18.168.6.1-103.el8.1
  • iwl135-firmware.noarch - 18.168.6.1-103.el8.1
  • iwl2000-firmware.noarch - 18.168.6.1-103.el8.1
  • iwl2030-firmware.noarch - 18.168.6.1-103.el8.1
  • iwl3160-firmware.noarch - 1:25.30.13.0-103.el8.1
  • iwl3945-firmware.noarch - 15.32.2.9-103.el8.1
  • iwl4965-firmware.noarch - 228.61.2.24-103.el8.1
  • iwl5000-firmware.noarch - 8.83.5.1_1-103.el8.1
  • iwl5150-firmware.noarch - 8.24.2.2-103.el8.1
  • iwl6000-firmware.noarch - 9.221.4.1-103.el8.1
  • iwl6000g2a-firmware.noarch - 18.168.6.1-103.el8.1
  • iwl6050-firmware.noarch - 41.28.5.1-103.el8.1
  • iwl7260-firmware.noarch - 1:25.30.13.0-103.el8.1
  • json-c.x86_64 - 0.13.1-2.el8
  • kernel-core.x86_64 - 4.18.0-348.7.1.el8_5
  • kernel-tools.x86_64 - 4.18.0-348.7.1.el8_5
  • kernel-tools-libs.x86_64 - 4.18.0-348.7.1.el8_5
  • kexec-tools.x86_64 - 2.0.20-57.el8_5.1
  • keyutils-libs.x86_64 - 1.5.10-9.el8
  • kmod.x86_64 - 25-18.el8
  • kmod-libs.x86_64 - 25-18.el8
  • kpartx.x86_64 - 0.8.4-17.el8
  • krb5-libs.x86_64 - 1.18.2-14.el8
  • libblkid.x86_64 - 2.32.1-28.el8
  • libcap.x86_64 - 2.26-5.el8
  • libcap-ng.x86_64 - 0.7.11-1.el8
  • libcom_err.x86_64 - 1.45.6-2.el8
  • libcomps.x86_64 - 0.1.16-2.el8
  • libcurl.x86_64 - 7.61.1-22.el8
  • libdnf.x86_64 - 0.63.0-3.el8
  • libfastjson.x86_64 - 0.99.9-1.el8
  • libfdisk.x86_64 - 2.32.1-28.el8
  • libgcc.x86_64 - 8.5.0-4.el8_5
  • libgcrypt.x86_64 - 1.8.5-6.el8
  • libgomp.x86_64 - 8.5.0-4.el8_5
  • libibverbs.x86_64 - 35.0-1.el8
  • libldb.x86_64 - 2.3.0-2.el8
  • libmodulemd.x86_64 - 2.13.0-1.el8
  • libmodulemd1.x86_64 - 1.8.16-0.2.13.0.1
  • libmount.x86_64 - 2.32.1-28.el8
  • libndp.x86_64 - 1.7-6.el8
  • libnfsidmap.x86_64 - 1:2.3.3-46.el8
  • libnsl.x86_64 - 2.28-164.el8
  • librepo.x86_64 - 1.14.0-2.el8
  • libsepol.x86_64 - 2.9-3.el8
  • libsmartcols.x86_64 - 2.32.1-28.el8
  • libsolv.x86_64 - 0.7.19-1.el8
  • libss.x86_64 - 1.45.6-2.el8
  • libssh.x86_64 - 0.9.4-3.el8
  • libssh-config.noarch - 0.9.4-3.el8
  • libsss_autofs.x86_64 - 2.5.2-2.el8_5.3
  • libsss_certmap.x86_64 - 2.5.2-2.el8_5.3
  • libsss_idmap.x86_64 - 2.5.2-2.el8_5.3
  • libsss_nss_idmap.x86_64 - 2.5.2-2.el8_5.3
  • libsss_sudo.x86_64 - 2.5.2-2.el8_5.3
  • libstdc++.x86_64 - 8.5.0-4.el8_5
  • libtalloc.x86_64 - 2.3.2-1.el8
  • libtevent.x86_64 - 0.11.0-0.el8
  • libtirpc.x86_64 - 1.1.4-5.el8
  • libuuid.x86_64 - 2.32.1-28.el8
  • libxcrypt.x86_64 - 4.1.1-6.el8
  • linux-firmware.noarch - 20210702-103.gitd79c2677.el8
  • lshw.x86_64 - B.02.19.2-6.el8
  • lsscsi.x86_64 - 0.32-3.el8
  • lua.x86_64 - 5.3.4-12.el8
  • lua-libs.x86_64 - 5.3.4-12.el8
  • man-db.x86_64 - 2.7.6.1-18.el8
  • microcode_ctl.x86_64 - 4:20210608-1.el8
  • ncurses.x86_64 - 6.1-9.20180224.el8
  • ncurses-base.noarch - 6.1-9.20180224.el8
  • ncurses-libs.x86_64 - 6.1-9.20180224.el8
  • nettle.x86_64 - 3.4.1-7.el8
  • nftables.x86_64 - 1:0.9.3-21.el8
  • nss.x86_64 - 3.67.0-7.el8_5
  • nss-softokn.x86_64 - 3.67.0-7.el8_5
  • nss-softokn-freebl.x86_64 - 3.67.0-7.el8_5
  • nss-sysinit.x86_64 - 3.67.0-7.el8_5
  • nss-tools.x86_64 - 3.67.0-7.el8_5
  • nss-util.x86_64 - 3.67.0-7.el8_5
  • numactl-libs.x86_64 - 2.0.12-13.el8
  • openldap.x86_64 - 2.4.46-18.el8
  • openssh.x86_64 - 8.0p1-10.el8
  • openssh-clients.x86_64 - 8.0p1-10.el8
  • openssh-server.x86_64 - 8.0p1-10.el8
  • openssl.x86_64 - 1:1.1.1k-5.el8_5
  • openssl-libs.x86_64 - 1:1.1.1k-5.el8_5
  • os-prober.x86_64 - 1.74-9.el8
  • pam.x86_64 - 1.3.1-15.el8
  • parted.x86_64 - 3.2-39.el8
  • pcre.x86_64 - 8.42-6.el8
  • perl-Errno.x86_64 - 1.28-420.el8
  • perl-IO.x86_64 - 1.38-420.el8
  • perl-interpreter.x86_64 - 4:5.26.3-420.el8
  • perl-libs.x86_64 - 4:5.26.3-420.el8
  • perl-macros.x86_64 - 4:5.26.3-420.el8
  • platform-python.x86_64 - 3.6.8-41.el8
  • platform-python-pip.noarch - 9.0.3-20.el8
  • plymouth.x86_64 - 0.9.4-10.20200615git1e36e30.el8
  • plymouth-core-libs.x86_64 - 0.9.4-10.20200615git1e36e30.el8
  • plymouth-scripts.x86_64 - 0.9.4-10.20200615git1e36e30.el8
  • policycoreutils.x86_64 - 2.9-16.el8
  • polkit.x86_64 - 0.115-12.el8
  • polkit-libs.x86_64 - 0.115-12.el8
  • python2.x86_64 - 2.7.18-7.module_el8.5.0+894+1c54b371
  • python2-libs.x86_64 - 2.7.18-7.module_el8.5.0+894+1c54b371
  • python2-pip.noarch - 9.0.3-18.module_el8.5.0+743+cd2f5d28
  • python2-pip-wheel.noarch - 9.0.3-18.module_el8.5.0+743+cd2f5d28
  • python2-setuptools.noarch - 39.0.1-13.module_el8.5.0+743+cd2f5d28
  • python2-setuptools-wheel.noarch - 39.0.1-13.module_el8.5.0+743+cd2f5d28
  • python3-cryptography.x86_64 - 3.2.1-5.el8
  • python3-dnf.noarch - 4.7.0-4.el8
  • python3-dnf-plugins-core.noarch - 4.0.21-3.el8
  • python3-firewall.noarch - 0.9.3-7.el8
  • python3-gpg.x86_64 - 1.13.1-9.el8
  • python3-hawkey.x86_64 - 0.63.0-3.el8
  • python3-libcomps.x86_64 - 0.1.16-2.el8
  • python3-libdnf.x86_64 - 0.63.0-3.el8
  • python3-librepo.x86_64 - 1.14.0-2.el8
  • python3-libs.x86_64 - 3.6.8-41.el8
  • python3-nftables.x86_64 - 1:0.9.3-21.el8
  • python3-perf.x86_64 - 4.18.0-348.7.1.el8_5
  • python3-pip-wheel.noarch - 9.0.3-20.el8
  • python3-rpm.x86_64 - 4.14.3-19.el8
  • python3-syspurpose.x86_64 - 1.28.21-3.el8
  • python3-unbound.x86_64 - 1.7.3-17.el8
  • rdma-core.x86_64 - 35.0-1.el8
  • rng-tools.x86_64 - 6.13-1.git.d207e0b6.el8
  • rpm.x86_64 - 4.14.3-19.el8
  • rpm-build-libs.x86_64 - 4.14.3-19.el8
  • rpm-libs.x86_64 - 4.14.3-19.el8
  • rpm-plugin-selinux.x86_64 - 4.14.3-19.el8
  • rpm-plugin-systemd-inhibit.x86_64 -
  • 4.14.3-19.el8 - baseos
  • rsyslog.x86_64 - 8.2102.0-5.el8
  • selinux-policy.noarch - 3.14.3-80.el8_5.2
  • selinux-policy-targeted.noarch - 3.14.3-80.el8_5.2
  • shadow-utils.x86_64 - 2:4.6-14.el8
  • sqlite.x86_64 - 3.26.0-15.el8
  • sqlite-libs.x86_64 - 3.26.0-15.el8
  • sssd-client.x86_64 - 2.5.2-2.el8_5.3
  • sssd-common.x86_64 - 2.5.2-2.el8_5.3
  • sssd-kcm.x86_64 - 2.5.2-2.el8_5.3
  • sssd-nfs-idmap.x86_64 - 2.5.2-2.el8_5.3
  • sudo.x86_64 - 1.8.29-7.el8_4.1
  • systemd.x86_64 - 239-51.el8_5.2
  • systemd-container.x86_64 - 239-51.el8_5.2
  • systemd-libs.x86_64 - 239-51.el8_5.2
  • systemd-pam.x86_64 - 239-51.el8_5.2
  • systemd-udev.x86_64 - 239-51.el8_5.2
  • tpm2-tss.x86_64 - 2.3.2-4.el8
  • tuned.noarch - 2.16.0-1.el8
  • tzdata.noarch - 2021e-1.el8
  • unbound-libs.x86_64 - 1.7.3-17.el8
  • util-linux.x86_64 - 2.32.1-28.el8
  • vim-common.x86_64 - 2:8.0.1763-16.el8
  • vim-enhanced.x86_64 - 2:8.0.1763-16.el8
  • vim-filesystem.noarch - 2:8.0.1763-16.el8
  • vim-minimal.x86_64 - 2:8.0.1763-16.el8
  • virt-what.x86_64 - 1.18-12.el8
  • which.x86_64 - 2.21-16.el8
  • xfsprogs.x86_64 - 5.0.0-9.el8
  • yum.noarch - 4.7.0-4.el8
  • Obsoleting - Packages
  • grub2-tools.x86_64 - 1:2.02-106.el8
  • grub2-tools.x86_64 - 1:2.02-99.el8_4.1
  • grub2-tools-efi.x86_64 - 1:2.02-106.el8
  • grub2-tools.x86_64 - 1:2.02-99.el8_4.1
  • grub2-tools-extra.x86_64 - 1:2.02-106.el8
  • grub2-tools.x86_64 - 1:2.02-99.el8_4.1
  • grub2-tools-minimal.x86_64 - 1:2.02-106.el8
  • grub2-tools.x86_64 - 1:2.02-99.el8_4.1
1 provider for this version.
  • lxc Externally hosted (vagrantcloud.visibilityspots.org)

This version was created about 1 year ago.

Updated packages:

  • authselect.x86_64 - 1.2.2-2.el8
  • authselect-libs.x86_64 - 1.2.2-2.el8
  • bash.x86_64 - 4.4.20-1.el8_4
  • bind-export-libs.x86_64 - 32:9.11.26-4.el8_4
  • bind-libs-lite.x86_64 - 32:9.11.26-4.el8_4
  • bind-license.noarch - 32:9.11.26-4.el8_4
  • brotli.x86_64 - 1.0.6-3.el8
  • ca-certificates.noarch - 2021.2.50-80.0.el8_4
  • centos-gpg-keys.noarch - 1:8-3.el8
  • chkconfig.x86_64 - 1.13-2.el8
  • coreutils.x86_64 - 8.30-8.el8
  • coreutils-common.x86_64 - 8.30-8.el8
  • cpio.x86_64 - 2.12-10.el8
  • crontabs.noarch - 1.11-17.20190603git.el8
  • crypto-policies.noarch - 20210209-1.gitbfb6bed.el8_3
  • cryptsetup-libs.x86_64 - 2.3.3-4.el8
  • curl.x86_64 - 7.61.1-18.el8_4.1
  • cyrus-sasl-lib.x86_64 - 2.1.27-5.el8
  • dbus.x86_64 - 1:1.12.8-12.el8_4.2
  • dbus-common.noarch - 1:1.12.8-12.el8_4.2
  • dbus-daemon.x86_64 - 1:1.12.8-12.el8_4.2
  • dbus-libs.x86_64 - 1:1.12.8-12.el8_4.2
  • dbus-tools.x86_64 - 1:1.12.8-12.el8_4.2
  • device-mapper.x86_64 - 8:1.02.175-5.el8
  • device-mapper-libs.x86_64 - 8:1.02.175-5.el8
  • dhcp-client.x86_64 - 12:4.3.6-44.0.1.el8
  • dhcp-common.noarch - 12:4.3.6-44.0.1.el8
  • dhcp-libs.x86_64 - 12:4.3.6-44.0.1.el8
  • dmidecode.x86_64 - 1:3.2-8.el8
  • dnf.noarch - 4.4.2-11.el8
  • dnf-data.noarch - 4.4.2-11.el8
  • dnf-plugins-core.noarch - 4.0.18-4.el8
  • dracut.x86_64 - 049-135.git20210121.el8
  • dracut-config-rescue.x86_64 - 049-135.git20210121.el8
  • dracut-network.x86_64 - 049-135.git20210121.el8
  • dracut-squash.x86_64 - 049-135.git20210121.el8
  • e2fsprogs.x86_64 - 1.45.6-1.el8
  • e2fsprogs-libs.x86_64 - 1.45.6-1.el8
  • elfutils-debuginfod-client.x86_64 - 0.182-3.el8
  • elfutils-default-yama-scope.noarch - 0.182-3.el8
  • elfutils-libelf.x86_64 - 0.182-3.el8
  • elfutils-libs.x86_64 - 0.182-3.el8
  • ethtool.x86_64 - 2:5.8-5.el8
  • expat.x86_64 - 2.2.5-4.el8
  • file.x86_64 - 5.33-16.el8_3.1
  • file-libs.x86_64 - 5.33-16.el8_3.1
  • filesystem.x86_64 - 3.8-3.el8
  • firewalld.noarch - 0.8.2-7.el8_4
  • firewalld-filesystem.noarch - 0.8.2-7.el8_4
  • freetype.x86_64 - 2.9.1-4.el8_3.1
  • gawk.x86_64 - 4.2.1-2.el8
  • glib2.x86_64 - 2.56.4-10.el8_4.1
  • glibc.x86_64 - 2.28-151.el8
  • glibc-all-langpacks.x86_64 - 2.28-151.el8
  • glibc-common.x86_64 - 2.28-151.el8
  • gnupg2.x86_64 - 2.2.20-2.el8
  • gnupg2-smime.x86_64 - 2.2.20-2.el8
  • gnutls.x86_64 - 3.6.14-8.el8_3
  • gpgme.x86_64 - 1.13.1-7.el8
  • gpm-libs.x86_64 - 1.20.7-17.el8
  • grub2-common.noarch - 1:2.02-99.el8_4.1
  • grub2-tools.x86_64 - 1:2.02-99.el8_4.1
  • grub2-tools-efi.x86_64 - 1:2.02-99.el8_4.1
  • grub2-tools-extra.x86_64 - 1:2.02-99.el8_4.1
  • grub2-tools-minimal.x86_64 - 1:2.02-99.el8_4.1
  • grubby.x86_64 - 8.40-41.el8
  • gzip.x86_64 - 1.9-12.el8
  • hdparm.x86_64 - 9.54-3.el8
  • hwdata.noarch - 0.314-8.8.el8
  • ima-evm-utils.x86_64 - 1.3.2-12.el8
  • initscripts.x86_64 - 10.00.15-1.el8
  • iproute.x86_64 - 5.9.0-4.el8
  • iprutils.x86_64 - 2.4.19-1.el8
  • iptables.x86_64 - 1.8.4-17.el8
  • iptables-ebtables.x86_64 - 1.8.4-17.el8
  • iptables-libs.x86_64 - 1.8.4-17.el8
  • iputils.x86_64 - 20180629-7.el8
  • irqbalance.x86_64 - 2:1.4.0-6.el8
  • iwl100-firmware.noarch - 39.31.5.1-102.el8.1
  • iwl1000-firmware.noarch - 1:39.31.5.1-102.el8.1
  • iwl105-firmware.noarch - 18.168.6.1-102.el8.1
  • iwl135-firmware.noarch - 18.168.6.1-102.el8.1
  • iwl2000-firmware.noarch - 18.168.6.1-102.el8.1
  • iwl2030-firmware.noarch - 18.168.6.1-102.el8.1
  • iwl3160-firmware.noarch - 1:25.30.13.0-102.el8.1
  • iwl3945-firmware.noarch - 15.32.2.9-102.el8.1
  • iwl4965-firmware.noarch - 228.61.2.24-102.el8.1
  • iwl5000-firmware.noarch - 8.83.5.1_1-102.el8.1
  • iwl5150-firmware.noarch - 8.24.2.2-102.el8.1
  • iwl6000-firmware.noarch - 9.221.4.1-102.el8.1
  • iwl6000g2a-firmware.noarch - 18.168.6.1-102.el8.1
  • iwl6050-firmware.noarch - 41.28.5.1-102.el8.1
  • iwl7260-firmware.noarch - 1:25.30.13.0-102.el8.1
  • json-c.x86_64 - 0.13.1-0.4.el8
  • kbd.x86_64 - 2.0.4-10.el8
  • kbd-legacy.noarch - 2.0.4-10.el8
  • kbd-misc.noarch - 2.0.4-10.el8
  • kernel-core.x86_64 - 4.18.0-305.19.1.el8_4
  • kernel-tools.x86_64 - 4.18.0-305.19.1.el8_4
  • kernel-tools-libs.x86_64 - 4.18.0-305.19.1.el8_4
  • kexec-tools.x86_64 - 2.0.20-46.el8_4.2
  • kmod.x86_64 - 25-17.el8
  • kmod-libs.x86_64 - 25-17.el8
  • kpartx.x86_64 - 0.8.4-10.el8
  • krb5-libs.x86_64 - 1.18.2-8.3.el8_4
  • libarchive.x86_64 - 3.3.3-1.el8
  • libblkid.x86_64 - 2.32.1-27.el8
  • libcap.x86_64 - 2.26-4.el8
  • libcom_err.x86_64 - 1.45.6-1.el8
  • libcomps.x86_64 - 0.1.11-5.el8
  • libcroco.x86_64 - 0.6.12-4.el8_2.1
  • libcurl.x86_64 - 7.61.1-18.el8_4.1
  • libdb.x86_64 - 5.3.28-42.el8_4
  • libdb-utils.x86_64 - 5.3.28-42.el8_4
  • libdnf.x86_64 - 0.55.0-7.el8
  • libfdisk.x86_64 - 2.32.1-27.el8
  • libffi.x86_64 - 3.1-22.el8
  • libgcc.x86_64 - 8.4.1-1.el8
  • libgcrypt.x86_64 - 1.8.5-4.el8
  • libgomp.x86_64 - 8.4.1-1.el8
  • libkcapi.x86_64 - 1.2.0-2.el8
  • libkcapi-hmaccalc.x86_64 - 1.2.0-2.el8
  • libldb.x86_64 - 2.2.0-2.el8
  • libmaxminddb.x86_64 - 1.2.0-10.el8
  • libmodulemd1.x86_64 - 1.8.16-0.2.9.4.2
  • libmount.x86_64 - 2.32.1-27.el8
  • libndp.x86_64 - 1.7-5.el8
  • libnfsidmap.x86_64 - 1:2.3.3-41.el8_4.2
  • libnsl.x86_64 - 2.28-151.el8
  • libpcap.x86_64 - 14:1.9.1-5.el8
  • libpsl.x86_64 - 0.20.2-6.el8
  • libpwquality.x86_64 - 1.4.4-3.el8
  • librepo.x86_64 - 1.12.0-3.el8
  • libreport-filesystem.x86_64 - 2.9.5-15.el8
  • libseccomp.x86_64 - 2.5.1-1.el8
  • libselinux.x86_64 - 2.9-5.el8
  • libselinux-utils.x86_64 - 2.9-5.el8
  • libsemanage.x86_64 - 2.9-6.el8
  • libsepol.x86_64 - 2.9-2.el8
  • libsmartcols.x86_64 - 2.32.1-27.el8
  • libsolv.x86_64 - 0.7.16-2.el8
  • libss.x86_64 - 1.45.6-1.el8
  • libssh.x86_64 - 0.9.4-2.el8
  • libssh-config.noarch - 0.9.4-2.el8
  • libsss_autofs.x86_64 - 2.4.0-9.el8_4.2
  • libsss_certmap.x86_64 - 2.4.0-9.el8_4.2
  • libsss_idmap.x86_64 - 2.4.0-9.el8_4.2
  • libsss_nss_idmap.x86_64 - 2.4.0-9.el8_4.2
  • libsss_sudo.x86_64 - 2.4.0-9.el8_4.2
  • libstdc++.x86_64 - 8.4.1-1.el8
  • libtalloc.x86_64 - 2.3.1-2.el8
  • libtdb.x86_64 - 1.4.3-1.el8
  • libteam.x86_64 - 1.31-2.el8
  • libtevent.x86_64 - 0.10.2-2.el8
  • libusbx.x86_64 - 1.0.23-4.el8
  • libuuid.x86_64 - 2.32.1-27.el8
  • libxml2.x86_64 - 2.9.7-9.el8_4.2
  • libzstd.x86_64 - 1.4.4-1.el8
  • linux-firmware.noarch - 20201218-102.git05789708.el8
  • logrotate.x86_64 - 3.14.0-4.el8
  • lshw.x86_64 - B.02.19.2-5.el8
  • lsscsi.x86_64 - 0.32-2.el8
  • lz4.x86_64 - 1.8.3-3.el8_4
  • lz4-libs.x86_64 - 1.8.3-3.el8_4
  • microcode_ctl.x86_64 - 4:20210216-1.20210608.1.el8_4
  • netconsole-service.noarch - 10.00.15-1.el8
  • nettle.x86_64 - 3.4.1-4.el8_3
  • network-scripts.x86_64 - 10.00.15-1.el8
  • network-scripts-team.x86_64 - 1.31-2.el8
  • nftables.x86_64 - 1:0.9.3-18.el8
  • nspr.x86_64 - 4.32.0-1.el8_4
  • nss.x86_64 - 3.67.0-6.el8_4
  • nss-softokn.x86_64 - 3.67.0-6.el8_4
  • nss-softokn-freebl.x86_64 - 3.67.0-6.el8_4
  • nss-sysinit.x86_64 - 3.67.0-6.el8_4
  • nss-tools.x86_64 - 3.67.0-6.el8_4
  • nss-util.x86_64 - 3.67.0-6.el8_4
  • numactl-libs.x86_64 - 2.0.12-11.el8
  • openldap.x86_64 - 2.4.46-17.el8_4
  • openssh.x86_64 - 8.0p1-6.el8_4.2
  • openssh-clients.x86_64 - 8.0p1-6.el8_4.2
  • openssh-server.x86_64 - 8.0p1-6.el8_4.2
  • openssl.x86_64 - 1:1.1.1g-15.el8_3
  • openssl-libs.x86_64 - 1:1.1.1g-15.el8_3
  • p11-kit.x86_64 - 0.23.22-1.el8
  • p11-kit-trust.x86_64 - 0.23.22-1.el8
  • pam.x86_64 - 1.3.1-14.el8
  • pciutils-libs.x86_64 - 3.7.0-1.el8
  • pcre2.x86_64 - 10.32-2.el8
  • perl-Errno.x86_64 - 1.28-419.el8_4.1
  • perl-IO.x86_64 - 1.38-419.el8_4.1
  • perl-IO-Socket-SSL.noarch - 2.066-4.module_el8.3.0+410+ff426aa3
  • perl-Mozilla-CA.noarch - 20160104-7.module_el8.3.0+416+dee7bcef
  • perl-Net-SSLeay.x86_64 - 1.88-1.module_el8.3.0+410+ff426aa3
  • perl-Time-HiRes.x86_64 - 4:1.9758-2.el8
  • perl-interpreter.x86_64 - 4:5.26.3-419.el8_4.1
  • perl-libs.x86_64 - 4:5.26.3-419.el8_4.1
  • perl-macros.x86_64 - 4:5.26.3-419.el8_4.1
  • platform-python.x86_64 - 3.6.8-38.el8_4
  • platform-python-pip.noarch - 9.0.3-19.el8
  • platform-python-setuptools.noarch - 39.2.0-6.el8
  • plymouth.x86_64 - 0.9.4-9.20200615git1e36e30.el8
  • plymouth-core-libs.x86_64 - 0.9.4-9.20200615git1e36e30.el8
  • plymouth-scripts.x86_64 - 0.9.4-9.20200615git1e36e30.el8
  • policycoreutils.x86_64 - 2.9-14.el8
  • polkit.x86_64 - 0.115-11.el8_4.1
  • polkit-libs.x86_64 - 0.115-11.el8_4.1
  • popt.x86_64 - 1.18-1.el8
  • procps-ng.x86_64 - 3.3.15-6.el8
  • python2.x86_64 - 2.7.18-4.module_el8.4.0+668+03e3490a
  • python2-libs.x86_64 - 2.7.18-4.module_el8.4.0+668+03e3490a
  • python2-pip.noarch - 9.0.3-18.module_el8.4.0+642+1dc4fb01
  • python2-pip-wheel.noarch - 9.0.3-18.module_el8.4.0+642+1dc4fb01
  • python2-setuptools.noarch - 39.0.1-13.module_el8.4.0+642+1dc4fb01
  • python2-setuptools-wheel.noarch - 39.0.1-13.module_el8.4.0+642+1dc4fb01
  • python3-cryptography.x86_64 - 3.2.1-4.el8
  • python3-dnf.noarch - 4.4.2-11.el8
  • python3-dnf-plugins-core.noarch - 4.0.18-4.el8
  • python3-firewall.noarch - 0.8.2-7.el8_4
  • python3-gobject-base.x86_64 - 3.28.3-2.el8
  • python3-gpg.x86_64 - 1.13.1-7.el8
  • python3-hawkey.x86_64 - 0.55.0-7.el8
  • python3-libcomps.x86_64 - 0.1.11-5.el8
  • python3-libdnf.x86_64 - 0.55.0-7.el8
  • python3-librepo.x86_64 - 1.12.0-3.el8
  • python3-libs.x86_64 - 3.6.8-38.el8_4
  • python3-libselinux.x86_64 - 2.9-5.el8
  • python3-libxml2.x86_64 - 2.9.7-9.el8_4.2
  • python3-linux-procfs.noarch - 0.6.3-1.el8
  • python3-nftables.x86_64 - 1:0.9.3-18.el8
  • python3-perf.x86_64 - 4.18.0-305.19.1.el8_4
  • python3-pip-wheel.noarch - 9.0.3-19.el8
  • python3-ply.noarch - 3.9-9.el8
  • python3-pyOpenSSL.noarch - 19.0.0-1.el8
  • python3-rpm.x86_64 - 4.14.3-14.el8_4
  • python3-setuptools-wheel.noarch - 39.2.0-6.el8
  • python3-syspurpose.x86_64 - 1.28.13-4.el8_4
  • python3-unbound.x86_64 - 1.7.3-15.el8
  • readonly-root.noarch - 10.00.15-1.el8
  • rng-tools.x86_64 - 6.8-4.el8_4
  • rpm.x86_64 - 4.14.3-14.el8_4
  • rpm-build-libs.x86_64 - 4.14.3-14.el8_4
  • rpm-libs.x86_64 - 4.14.3-14.el8_4
  • rpm-plugin-selinux.x86_64 - 4.14.3-14.el8_4
  • rpm-plugin-systemd-inhibit.x86_64 - 4.14.3-14.el8_4
  • rsync.x86_64 - 3.1.3-12.el8
  • rsyslog.x86_64 - 8.1911.0-7.el8_4.2
  • sed.x86_64 - 4.5-2.el8
  • selinux-policy.noarch - 3.14.3-67.el8_4.2
  • selinux-policy-targeted.noarch - 3.14.3-67.el8_4.2
  • setup.noarch - 2.12.2-6.el8
  • shadow-utils.x86_64 - 2:4.6-12.el8
  • snappy.x86_64 - 1.1.8-3.el8
  • sqlite.x86_64 - 3.26.0-13.el8
  • sqlite-libs.x86_64 - 3.26.0-13.el8
  • squashfs-tools.x86_64 - 4.3-20.el8
  • sssd-client.x86_64 - 2.4.0-9.el8_4.2
  • sssd-common.x86_64 - 2.4.0-9.el8_4.2
  • sssd-kcm.x86_64 - 2.4.0-9.el8_4.2
  • sssd-nfs-idmap.x86_64 - 2.4.0-9.el8_4.2
  • sudo.x86_64 - 1.8.29-7.el8
  • systemd.x86_64 - 239-45.el8_4.3
  • systemd-container.x86_64 - 239-45.el8_4.3
  • systemd-libs.x86_64 - 239-45.el8_4.3
  • systemd-pam.x86_64 - 239-45.el8_4.3
  • systemd-udev.x86_64 - 239-45.el8_4.3
  • tar.x86_64 - 2:1.30-5.el8
  • teamd.x86_64 - 1.31-2.el8
  • trousers.x86_64 - 0.3.15-1.el8
  • trousers-lib.x86_64 - 0.3.15-1.el8
  • tuned.noarch - 2.15.0-2.el8_4.1
  • tzdata.noarch - 2021a-1.el8
  • unbound-libs.x86_64 - 1.7.3-15.el8
  • util-linux.x86_64 - 2.32.1-27.el8
  • vim-common.x86_64 - 2:8.0.1763-15.el8
  • vim-enhanced.x86_64 - 2:8.0.1763-15.el8
  • vim-filesystem.noarch - 2:8.0.1763-15.el8
  • vim-minimal.x86_64 - 2:8.0.1763-15.el8
  • virt-what.x86_64 - 1.18-9.el8_4
  • wget.x86_64 - 1.19.5-10.el8
  • xfsprogs.x86_64 - 5.0.0-8.el8
  • yum.noarch - 4.4.2-11.el8
  • zlib.x86_64 - 1.2.11-17.el8
  • Obsoleting - Packages
  • centos-linux-release.noarch - 8.4-1.2105.el8
  • centos-release.x86_64 - 8.2-2.2004.0.1.el8
  • centos-linux-release.noarch - 8.4-1.2105.el8
  • centos-repos.x86_64 - 8.2-2.2004.0.1.el8
  • crypto-policies.noarch - 20210209-1.gitbfb6bed.el8_3
  • crypto-policies.noarch - 20191128-2.git23e1bf1.el8
  • grub2-tools.x86_64 - 1:2.02-99.el8
  • grub2-tools.x86_64 - 1:2.02-87.el8_2
  • grub2-tools.x86_64 - 1:2.02-99.el8_4.1
  • grub2-tools.x86_64 - 1:2.02-87.el8_2
  • grub2-tools-efi.x86_64 - 1:2.02-99.el8
  • grub2-tools.x86_64 - 1:2.02-87.el8_2
  • grub2-tools-efi.x86_64 - 1:2.02-99.el8_4.1
  • grub2-tools.x86_64 - 1:2.02-87.el8_2
  • grub2-tools-extra.x86_64 - 1:2.02-99.el8
  • grub2-tools.x86_64 - 1:2.02-87.el8_2
  • grub2-tools-extra.x86_64 - 1:2.02-99.el8_4.1
  • grub2-tools.x86_64 - 1:2.02-87.el8_2
  • grub2-tools-minimal.x86_64 - 1:2.02-99.el8
  • grub2-tools.x86_64 - 1:2.02-87.el8_2
  • grub2-tools-minimal.x86_64 - 1:2.02-99.el8_4.1
  • grub2-tools.x86_64 - 1:2.02-87.el8_2
1 provider for this version.
  • lxc Externally hosted (vagrantcloud.visibilityspots.org)

This version was created about 2 years ago.

Updated packages:

  • bind-export-libs.x86_64 - 32:9.11.13-5.el8_2
  • bind-libs-lite.x86_64 - 32:9.11.13-5.el8_2
  • bind-license.noarch - 32:9.11.13-5.el8_2
  • ca-certificates.noarch - 2020.2.41-80.0.el8_2
  • dbus.x86_64 - 1:1.12.8-10.el8_2
  • dbus-common.noarch - 1:1.12.8-10.el8_2
  • dbus-daemon.x86_64 - 1:1.12.8-10.el8_2
  • dbus-libs.x86_64 - 1:1.12.8-10.el8_2
  • dbus-tools.x86_64 - 1:1.12.8-10.el8_2
  • dnf.noarch - 4.2.17-7.el8_2
  • dnf-data.noarch - 4.2.17-7.el8_2
  • gnutls.x86_64 - 3.6.8-11.el8_2
  • grub2-common.noarch - 1:2.02-87.el8_2
  • grub2-tools.x86_64 - 1:2.02-87.el8_2
  • grub2-tools-efi.x86_64 - 1:2.02-87.el8_2
  • grub2-tools-extra.x86_64 - 1:2.02-87.el8_2
  • grub2-tools-minimal.x86_64 - 1:2.02-87.el8_2
  • iptables.x86_64 - 1.8.4-10.el8_2.1
  • iptables-ebtables.x86_64 - 1.8.4-10.el8_2.1
  • iptables-libs.x86_64 - 1.8.4-10.el8_2.1
  • kernel-core.x86_64 - 4.18.0-193.14.2.el8_2
  • kernel-tools.x86_64 - 4.18.0-193.14.2.el8_2
  • kernel-tools-libs.x86_64 - 4.18.0-193.14.2.el8_2
  • libdnf.x86_64 - 0.39.1-6.el8_2
  • libnghttp2.x86_64 - 1.33.0-3.el8_2.1
  • microcode_ctl.x86_64 - 4:20191115-4.20200609.1.el8_2
  • nspr.x86_64 - 4.25.0-2.el8_2
  • nss.x86_64 - 3.53.1-11.el8_2
  • nss-softokn.x86_64 - 3.53.1-11.el8_2
  • nss-softokn-freebl.x86_64 - 3.53.1-11.el8_2
  • nss-sysinit.x86_64 - 3.53.1-11.el8_2
  • nss-tools.x86_64 - 3.53.1-11.el8_2
  • nss-util.x86_64 - 3.53.1-11.el8_2
  • python3-dnf.noarch - 4.2.17-7.el8_2
  • python3-hawkey.x86_64 - 0.39.1-6.el8_2
  • python3-libdnf.x86_64 - 0.39.1-6.el8_2
  • python3-perf.x86_64 - 4.18.0-193.14.2.el8_2
  • selinux-policy.noarch - 3.14.3-41.el8_2.5
  • selinux-policy-targeted.noarch - 3.14.3-41.el8_2.5
  • systemd.x86_64 - 239-31.el8_2.2
  • systemd-container.x86_64 - 239-31.el8_2.2
  • systemd-libs.x86_64 - 239-31.el8_2.2
  • systemd-pam.x86_64 - 239-31.el8_2.2
  • systemd-udev.x86_64 - 239-31.el8_2.2
  • yum.noarch - 4.2.17-7.el8_2
  • Obsoleting - Packages
  • grub2-tools.x86_64 - 1:2.02-87.el8_2
  • grub2-tools.x86_64 - 1:2.02-81.el8
  • grub2-tools-efi.x86_64 - 1:2.02-87.el8_2
  • grub2-tools.x86_64 - 1:2.02-81.el8
  • grub2-tools-extra.x86_64 - 1:2.02-87.el8_2
  • grub2-tools.x86_64 - 1:2.02-81.el8
  • grub2-tools-minimal.x86_64 - 1:2.02-87.el8_2
  • grub2-tools.x86_64 - 1:2.02-81.el8
1 provider for this version.
  • lxc Externally hosted (vagrantcloud.visibilityspots.org)

This version was created about 2 years ago.

Updated packages:

  • grub2-common.noarch - 1:2.02-87.el8_2
  • grub2-tools.x86_64 - 1:2.02-87.el8_2
  • grub2-tools-efi.x86_64 - 1:2.02-87.el8_2
  • grub2-tools-extra.x86_64 - 1:2.02-87.el8_2
  • grub2-tools-minimal.x86_64 - 1:2.02-87.el8_2
  • kernel-core.x86_64 - 4.18.0-193.14.2.el8_2
  • kernel-tools.x86_64 - 4.18.0-193.14.2.el8_2
  • kernel-tools-libs.x86_64 - 4.18.0-193.14.2.el8_2
  • libnghttp2.x86_64 - 1.33.0-3.el8_2.1
  • microcode_ctl.x86_64 - 4:20191115-4.20200609.1.el8_2
  • python3-perf.x86_64 - 4.18.0-193.14.2.el8_2
  • Obsoleting - Packages
  • grub2-tools.x86_64 - 1:2.02-87.el8_2
  • grub2-tools.x86_64 - 1:2.02-81.el8
  • grub2-tools-efi.x86_64 - 1:2.02-87.el8_2
  • grub2-tools.x86_64 - 1:2.02-81.el8
  • grub2-tools-extra.x86_64 - 1:2.02-87.el8_2
  • grub2-tools.x86_64 - 1:2.02-81.el8
  • grub2-tools-minimal.x86_64 - 1:2.02-87.el8_2
  • grub2-tools.x86_64 - 1:2.02-81.el8
1 provider for this version.
  • lxc Externally hosted (vagrantcloud.visibilityspots.org)

This version was created over 2 years ago.

Updated packages:

  • audit.x86_64 - 3.0-0.17.20191104git1c2f876.el8
  • audit-libs.x86_64 - 3.0-0.17.20191104git1c2f876.el8
  • bind-export-libs.x86_64 - 32:9.11.13-3.el8
  • bind-libs-lite.x86_64 - 32:9.11.13-3.el8
  • bind-license.noarch - 32:9.11.13-3.el8
  • centos-gpg-keys.noarch - 8.2-2.2004.0.1.el8
  • centos-obsolete-packages.noarch - 8-4
  • centos-release.x86_64 - 8.2-2.2004.0.1.el8
  • centos-repos.x86_64 - 8.2-2.2004.0.1.el8
  • coreutils.x86_64 - 8.30-7.el8_2.1
  • coreutils-common.x86_64 - 8.30-7.el8_2.1
  • crypto-policies.noarch - 20191128-2.git23e1bf1.el8
  • cryptsetup-libs.x86_64 - 2.2.2-1.el8
  • curl.x86_64 - 7.61.1-12.el8
  • device-mapper.x86_64 - 8:1.02.169-3.el8
  • device-mapper-libs.x86_64 - 8:1.02.169-3.el8
  • dhcp-client.x86_64 - 12:4.3.6-40.el8
  • dhcp-common.noarch - 12:4.3.6-40.el8
  • dhcp-libs.x86_64 - 12:4.3.6-40.el8
  • diffutils.x86_64 - 3.6-6.el8
  • dmidecode.x86_64 - 1:3.2-5.el8
  • dnf.noarch - 4.2.17-6.el8
  • dnf-data.noarch - 4.2.17-6.el8
  • dnf-plugins-core.noarch - 4.0.12-3.el8
  • dracut.x86_64 - 049-70.git20200228.el8
  • dracut-config-rescue.x86_64 - 049-70.git20200228.el8
  • dracut-network.x86_64 - 049-70.git20200228.el8
  • dracut-squash.x86_64 - 049-70.git20200228.el8
  • e2fsprogs.x86_64 - 1.45.4-3.el8
  • e2fsprogs-libs.x86_64 - 1.45.4-3.el8
  • elfutils-default-yama-scope.noarch -
  • 0.178-7.el8 - BaseOS
  • elfutils-libelf.x86_64 - 0.178-7.el8
  • elfutils-libs.x86_64 - 0.178-7.el8
  • file.x86_64 - 5.33-13.el8
  • file-libs.x86_64 - 5.33-13.el8
  • firewalld.noarch - 0.8.0-4.el8
  • firewalld-filesystem.noarch - 0.8.0-4.el8
  • glib2.x86_64 - 2.56.4-8.el8
  • glibc.x86_64 - 2.28-101.el8
  • glibc-all-langpacks.x86_64 - 2.28-101.el8
  • glibc-common.x86_64 - 2.28-101.el8
  • gnutls.x86_64 - 3.6.8-10.el8_2
  • grub2-common.noarch - 1:2.02-81.el8
  • grub2-tools.x86_64 - 1:2.02-81.el8
  • grub2-tools-efi.x86_64 - 1:2.02-81.el8
  • grub2-tools-extra.x86_64 - 1:2.02-81.el8
  • grub2-tools-minimal.x86_64 - 1:2.02-81.el8
  • grubby.x86_64 - 8.40-38.el8
  • hwdata.noarch - 0.314-8.4.el8
  • info.x86_64 - 6.5-6.el8
  • initscripts.x86_64 - 10.00.6-1.el8_2.1
  • ipcalc.x86_64 - 0.2.4-4.el8
  • iproute.x86_64 - 5.3.0-1.el8
  • iptables.x86_64 - 1.8.4-10.el8
  • iptables-ebtables.x86_64 - 1.8.4-10.el8
  • iptables-libs.x86_64 - 1.8.4-10.el8
  • iwl100-firmware.noarch - 39.31.5.1-97.el8.1
  • iwl1000-firmware.noarch - 1:39.31.5.1-97.el8.1
  • iwl105-firmware.noarch - 18.168.6.1-97.el8.1
  • iwl135-firmware.noarch - 18.168.6.1-97.el8.1
  • iwl2000-firmware.noarch - 18.168.6.1-97.el8.1
  • iwl2030-firmware.noarch - 18.168.6.1-97.el8.1
  • iwl3160-firmware.noarch - 1:25.30.13.0-97.el8.1
  • iwl3945-firmware.noarch - 15.32.2.9-97.el8.1
  • iwl4965-firmware.noarch - 228.61.2.24-97.el8.1
  • iwl5000-firmware.noarch - 8.83.5.1_1-97.el8.1
  • iwl5150-firmware.noarch - 8.24.2.2-97.el8.1
  • iwl6000-firmware.noarch - 9.221.4.1-97.el8.1
  • iwl6000g2a-firmware.noarch - 18.168.6.1-97.el8.1
  • iwl6050-firmware.noarch - 41.28.5.1-97.el8.1
  • iwl7260-firmware.noarch - 1:25.30.13.0-97.el8.1
  • kernel-core.x86_64 - 4.18.0-193.6.3.el8_2
  • kernel-tools.x86_64 - 4.18.0-193.6.3.el8_2
  • kernel-tools-libs.x86_64 - 4.18.0-193.6.3.el8_2
  • kexec-tools.x86_64 - 2.0.20-14.el8
  • kmod.x86_64 - 25-16.el8
  • kmod-libs.x86_64 - 25-16.el8
  • kpartx.x86_64 - 0.8.3-3.el8
  • krb5-libs.x86_64 - 1.17-18.el8
  • libblkid.x86_64 - 2.32.1-22.el8
  • libcap.x86_64 - 2.26-3.el8
  • libcap-ng.x86_64 - 0.7.9-5.el8
  • libcom_err.x86_64 - 1.45.4-3.el8
  • libcomps.x86_64 - 0.1.11-4.el8
  • libcurl.x86_64 - 7.61.1-12.el8
  • libdnf.x86_64 - 0.39.1-5.el8
  • libfdisk.x86_64 - 2.32.1-22.el8
  • libgcc.x86_64 - 8.3.1-5.el8.0.2
  • libgomp.x86_64 - 8.3.1-5.el8.0.2
  • libldb.x86_64 - 2.0.7-3.el8
  • libmaxminddb.x86_64 - 1.2.0-7.el8
  • libmodulemd1.x86_64 - 1.8.16-0.2.8.2.1
  • libmount.x86_64 - 2.32.1-22.el8
  • libndp.x86_64 - 1.7-3.el8
  • libnfsidmap.x86_64 - 1:2.3.3-31.el8
  • libnftnl.x86_64 - 1.1.5-4.el8
  • libnl3.x86_64 - 3.5.0-1.el8
  • libnl3-cli.x86_64 - 3.5.0-1.el8
  • libnsl.x86_64 - 2.28-101.el8
  • librepo.x86_64 - 1.11.0-2.el8
  • libreport-filesystem.x86_64 - 2.9.5-10.el8
  • libselinux.x86_64 - 2.9-3.el8
  • libselinux-utils.x86_64 - 2.9-3.el8
  • libsemanage.x86_64 - 2.9-2.el8
  • libsmartcols.x86_64 - 2.32.1-22.el8
  • libsolv.x86_64 - 0.7.7-1.el8
  • libss.x86_64 - 1.45.4-3.el8
  • libsss_autofs.x86_64 - 2.2.3-20.el8
  • libsss_certmap.x86_64 - 2.2.3-20.el8
  • libsss_idmap.x86_64 - 2.2.3-20.el8
  • libsss_nss_idmap.x86_64 - 2.2.3-20.el8
  • libsss_sudo.x86_64 - 2.2.3-20.el8
  • libstdc++.x86_64 - 8.3.1-5.el8.0.2
  • libtalloc.x86_64 - 2.2.0-7.el8
  • libtdb.x86_64 - 1.4.2-2.el8
  • libteam.x86_64 - 1.29-1.el8
  • libtevent.x86_64 - 0.10.0-2.el8
  • libuuid.x86_64 - 2.32.1-22.el8
  • libxkbcommon.x86_64 - 0.9.1-1.el8
  • libxml2.x86_64 - 2.9.7-7.el8
  • linux-firmware.noarch - 20191202-97.gite8a0f4c9.el8
  • lshw.x86_64 - B.02.18-23.el8
  • microcode_ctl.x86_64 - 4:20191115-4.20200602.2.el8_2
  • mozjs52.x86_64 - 52.9.0-2.el8
  • mozjs60.x86_64 - 60.9.0-4.el8
  • netconsole-service.noarch - 10.00.6-1.el8_2.1
  • network-scripts.x86_64 - 10.00.6-1.el8_2.1
  • network-scripts-team.x86_64 - 1.29-1.el8
  • newt.x86_64 - 0.52.20-11.el8
  • nftables.x86_64 - 1:0.9.3-12.el8
  • nss.x86_64 - 3.44.0-15.el8
  • nss-softokn.x86_64 - 3.44.0-15.el8
  • nss-softokn-freebl.x86_64 - 3.44.0-15.el8
  • nss-sysinit.x86_64 - 3.44.0-15.el8
  • nss-tools.x86_64 - 3.44.0-15.el8
  • nss-util.x86_64 - 3.44.0-15.el8
  • numactl-libs.x86_64 - 2.0.12-9.el8
  • openssl.x86_64 - 1:1.1.1c-15.el8
  • openssl-libs.x86_64 - 1:1.1.1c-15.el8
  • openssl-pkcs11.x86_64 - 0.4.10-2.el8
  • pam.x86_64 - 1.3.1-8.el8
  • passwd.x86_64 - 0.80-3.el8
  • perl-IO-Socket-SSL.noarch - 2.066-4.el8
  • pigz.x86_64 - 2.4-4.el8
  • platform-python.x86_64 - 3.6.8-23.el8
  • platform-python-pip.noarch - 9.0.3-16.el8
  • plymouth.x86_64 - 0.9.3-16.el8
  • plymouth-core-libs.x86_64 - 0.9.3-16.el8
  • plymouth-scripts.x86_64 - 0.9.3-16.el8
  • policycoreutils.x86_64 - 2.9-9.el8
  • polkit.x86_64 - 0.115-11.el8
  • polkit-libs.x86_64 - 0.115-11.el8
  • python2.x86_64 - 2.7.17-1.module_el8.2.0+381+9a5b3c3b
  • python2-libs.x86_64 - 2.7.17-1.module_el8.2.0+381+9a5b3c3b
  • python2-pip.noarch - 9.0.3-16.module_el8.2.0+381+9a5b3c3b
  • python2-pip-wheel.noarch - 9.0.3-16.module_el8.2.0+381+9a5b3c3b
  • python2-setuptools.noarch - 39.0.1-11.module_el8.2.0+381+9a5b3c3b
  • python2-setuptools-wheel.noarch - 39.0.1-11.module_el8.2.0+381+9a5b3c3b
  • python3-cryptography.x86_64 - 2.3-3.el8
  • python3-dnf.noarch - 4.2.17-6.el8
  • python3-dnf-plugins-core.noarch - 4.0.12-3.el8
  • python3-firewall.noarch - 0.8.0-4.el8
  • python3-hawkey.x86_64 - 0.39.1-5.el8
  • python3-libcomps.x86_64 - 0.1.11-4.el8
  • python3-libdnf.x86_64 - 0.39.1-5.el8
  • python3-librepo.x86_64 - 1.11.0-2.el8
  • python3-libs.x86_64 - 3.6.8-23.el8
  • python3-libselinux.x86_64 - 2.9-3.el8
  • python3-libxml2.x86_64 - 2.9.7-7.el8
  • python3-newt.x86_64 - 0.52.20-11.el8
  • python3-perf.x86_64 - 4.18.0-193.6.3.el8_2
  • python3-pip-wheel.noarch - 9.0.3-16.el8
  • python3-ply.noarch - 3.9-8.el8
  • python3-rpm.x86_64 - 4.14.2-37.el8
  • python3-syspurpose.x86_64 - 1.26.17-1.el8_2
  • python3-unbound.x86_64 - 1.7.3-11.el8_2
  • readonly-root.noarch - 10.00.6-1.el8_2.1
  • rng-tools.x86_64 - 6.8-3.el8
  • rpm.x86_64 - 4.14.2-37.el8
  • rpm-build-libs.x86_64 - 4.14.2-37.el8
  • rpm-libs.x86_64 - 4.14.2-37.el8
  • rpm-plugin-selinux.x86_64 - 4.14.2-37.el8
  • rpm-plugin-systemd-inhibit.x86_64 -
  • 4.14.2-37.el8 - BaseOS
  • rsync.x86_64 - 3.1.3-7.el8
  • rsyslog.x86_64 - 8.1911.0-3.el8
  • selinux-policy.noarch - 3.14.3-41.el8_2.4
  • selinux-policy-targeted.noarch - 3.14.3-41.el8_2.4
  • setup.noarch - 2.12.2-5.el8
  • sg3_utils.x86_64 - 1.44-5.el8
  • sg3_utils-libs.x86_64 - 1.44-5.el8
  • sqlite.x86_64 - 3.26.0-6.el8
  • sqlite-libs.x86_64 - 3.26.0-6.el8
  • sssd-client.x86_64 - 2.2.3-20.el8
  • sssd-common.x86_64 - 2.2.3-20.el8
  • sssd-kcm.x86_64 - 2.2.3-20.el8
  • sssd-nfs-idmap.x86_64 - 2.2.3-20.el8
  • sudo.x86_64 - 1.8.29-5.el8
  • systemd.x86_64 - 239-30.el8_2
  • systemd-container.x86_64 - 239-30.el8_2
  • systemd-libs.x86_64 - 239-30.el8_2
  • systemd-pam.x86_64 - 239-30.el8_2
  • systemd-udev.x86_64 - 239-30.el8_2
  • teamd.x86_64 - 1.29-1.el8
  • tuned.noarch - 2.13.0-6.el8
  • tzdata.noarch - 2020a-1.el8
  • unbound-libs.x86_64 - 1.7.3-11.el8_2
  • util-linux.x86_64 - 2.32.1-22.el8
  • which.x86_64 - 2.21-12.el8
  • xfsprogs.x86_64 - 5.0.0-2.el8
  • xkeyboard-config.noarch - 2.28-1.el8
  • yum.noarch - 4.2.17-6.el8
  • zlib.x86_64 - 1.2.11-13.el8
  • Obsoleting - Packages
  • centos-obsolete-packages.noarch - 8-4
  • which.x86_64 - 2.21-10.el8
  • grub2-tools.x86_64 - 1:2.02-81.el8
  • grub2-tools.x86_64 - 1:2.02-78.el8_1.1
  • grub2-tools-efi.x86_64 - 1:2.02-81.el8
  • grub2-tools.x86_64 - 1:2.02-78.el8_1.1
  • grub2-tools-extra.x86_64 - 1:2.02-81.el8
  • grub2-tools.x86_64 - 1:2.02-78.el8_1.1
  • grub2-tools-minimal.x86_64 - 1:2.02-81.el8
  • grub2-tools.x86_64 - 1:2.02-78.el8_1.1
1 provider for this version.
  • lxc Externally hosted (vagrantcloud.visibilityspots.org)

This version was created over 2 years ago.

Updated packages:

  • audit.x86_64 - 3.0-0.13.20190507gitf58ec40.el8
  • audit-libs.x86_64 - 3.0-0.13.20190507gitf58ec40.el8
  • authselect.x86_64 - 1.1-2.el8
  • authselect-libs.x86_64 - 1.1-2.el8
  • bash.x86_64 - 4.4.19-10.el8
  • bind-export-libs.x86_64 - 32:9.11.4-26.P2.el8
  • bind-libs-lite.x86_64 - 32:9.11.4-26.P2.el8
  • bind-license.noarch - 32:9.11.4-26.P2.el8
  • binutils.x86_64 - 2.30-58.el8_1.2
  • ca-certificates.noarch - 2019.2.32-80.0.el8_1
  • centos-release.x86_64 - 8.1-1.1911.0.9.el8
  • coreutils.x86_64 - 8.30-6.el8_1.1
  • coreutils-common.x86_64 - 8.30-6.el8_1.1
  • cronie.x86_64 - 1.5.2-4.el8
  • cronie-noanacron.x86_64 - 1.5.2-4.el8
  • crypto-policies.noarch - 20190807-1.git9b1477b.el8
  • cryptsetup-libs.x86_64 - 2.2.0-2.el8
  • curl.x86_64 - 7.61.1-11.el8
  • cyrus-sasl-lib.x86_64 - 2.1.27-1.el8
  • dbus.x86_64 - 1:1.12.8-9.el8
  • dbus-common.noarch - 1:1.12.8-9.el8
  • dbus-daemon.x86_64 - 1:1.12.8-9.el8
  • dbus-libs.x86_64 - 1:1.12.8-9.el8
  • dbus-tools.x86_64 - 1:1.12.8-9.el8
  • device-mapper.x86_64 - 8:1.02.163-5.el8.0.1
  • device-mapper-libs.x86_64 - 8:1.02.163-5.el8.0.1
  • dhcp-client.x86_64 - 12:4.3.6-34.el8
  • dhcp-common.noarch - 12:4.3.6-34.el8
  • dhcp-libs.x86_64 - 12:4.3.6-34.el8
  • dmidecode.x86_64 - 1:3.2-3.el8
  • dnf.noarch - 4.2.7-7.el8_1
  • dnf-data.noarch - 4.2.7-7.el8_1
  • dnf-plugin-spacewalk.noarch - 2.8.5-11.module_el8.1.0+211+ad6c0bc7
  • dnf-plugins-core.noarch - 4.0.8-3.el8
  • dracut.x86_64 - 049-27.git20190906.el8_1.1
  • dracut-config-rescue.x86_64 - 049-27.git20190906.el8_1.1
  • dracut-network.x86_64 - 049-27.git20190906.el8_1.1
  • dracut-squash.x86_64 - 049-27.git20190906.el8_1.1
  • e2fsprogs.x86_64 - 1.44.6-3.el8
  • e2fsprogs-libs.x86_64 - 1.44.6-3.el8
  • elfutils-default-yama-scope.noarch - 0.176-5.el8
  • elfutils-libelf.x86_64 - 0.176-5.el8
  • elfutils-libs.x86_64 - 0.176-5.el8
  • ethtool.x86_64 - 2:5.0-2.el8
  • firewalld.noarch - 0.7.0-5.el8_1.1
  • firewalld-filesystem.noarch - 0.7.0-5.el8_1.1
  • gettext.x86_64 - 0.19.8.1-17.el8
  • gettext-libs.x86_64 - 0.19.8.1-17.el8
  • glib2.x86_64 - 2.56.4-7.el8
  • glibc.x86_64 - 2.28-72.el8_1.1
  • glibc-all-langpacks.x86_64 - 2.28-72.el8_1.1
  • glibc-common.x86_64 - 2.28-72.el8_1.1
  • gmp.x86_64 - 1:6.1.2-10.el8
  • gnutls.x86_64 - 3.6.8-8.el8
  • grub2-common.noarch - 1:2.02-78.el8_1.1
  • grub2-tools.x86_64 - 1:2.02-78.el8_1.1
  • grub2-tools-minimal.x86_64 - 1:2.02-78.el8_1.1
  • grubby.x86_64 - 8.40-37.el8
  • gzip.x86_64 - 1.9-9.el8
  • hwdata.noarch - 0.314-8.2.el8_1
  • ima-evm-utils.x86_64 - 1.1-5.el8
  • initscripts.x86_64 - 10.00.4-1.el8
  • iproute.x86_64 - 4.18.0-15.el8
  • iprutils.x86_64 - 2.4.18.1-1.el8
  • ipset.x86_64 - 7.1-1.el8
  • ipset-libs.x86_64 - 7.1-1.el8
  • iptables.x86_64 - 1.8.2-16.el8
  • iptables-ebtables.x86_64 - 1.8.2-16.el8
  • iptables-libs.x86_64 - 1.8.2-16.el8
  • iputils.x86_64 - 20180629-2.el8
  • irqbalance.x86_64 - 2:1.4.0-4.el8
  • iwl100-firmware.noarch - 39.31.5.1-94.el8.1
  • iwl1000-firmware.noarch - 1:39.31.5.1-94.el8.1
  • iwl105-firmware.noarch - 18.168.6.1-94.el8.1
  • iwl135-firmware.noarch - 18.168.6.1-94.el8.1
  • iwl2000-firmware.noarch - 18.168.6.1-94.el8.1
  • iwl2030-firmware.noarch - 18.168.6.1-94.el8.1
  • iwl3160-firmware.noarch - 1:25.30.13.0-94.el8.1
  • iwl3945-firmware.noarch - 15.32.2.9-94.el8.1
  • iwl4965-firmware.noarch - 228.61.2.24-94.el8.1
  • iwl5000-firmware.noarch - 8.83.5.1_1-94.el8.1
  • iwl5150-firmware.noarch - 8.24.2.2-94.el8.1
  • iwl6000-firmware.noarch - 9.221.4.1-94.el8.1
  • iwl6000g2a-firmware.noarch - 18.168.6.1-94.el8.1
  • iwl6050-firmware.noarch - 41.28.5.1-94.el8.1
  • iwl7260-firmware.noarch - 1:25.30.13.0-94.el8.1
  • kernel-core.x86_64 - 4.18.0-147.8.1.el8_1
  • kernel-tools.x86_64 - 4.18.0-147.8.1.el8_1
  • kernel-tools-libs.x86_64 - 4.18.0-147.8.1.el8_1
  • kexec-tools.x86_64 - 2.0.19-12.el8_1.2
  • kmod.x86_64 - 25-13.el8
  • kmod-libs.x86_64 - 25-13.el8
  • kpartx.x86_64 - 0.8.0-5.el8
  • krb5-libs.x86_64 - 1.17-9.el8
  • libarchive.x86_64 - 3.3.2-8.el8_1
  • libblkid.x86_64 - 2.32.1-17.el8
  • libcap.x86_64 - 2.26-1.el8
  • libcom_err.x86_64 - 1.44.6-3.el8
  • libcomps.x86_64 - 0.1.11-2.el8
  • libcurl.x86_64 - 7.61.1-11.el8
  • libdb.x86_64 - 5.3.28-37.el8
  • libdb-utils.x86_64 - 5.3.28-37.el8
  • libdnf.x86_64 - 0.35.1-9.el8_1
  • libfdisk.x86_64 - 2.32.1-17.el8
  • libffi.x86_64 - 3.1-21.el8
  • libgcc.x86_64 - 8.3.1-4.5.el8
  • libgcrypt.x86_64 - 1.8.3-4.el8
  • libgomp.x86_64 - 8.3.1-4.5.el8
  • libidn2.x86_64 - 2.2.0-1.el8
  • libldb.x86_64 - 1.5.4-2.el8
  • libmodulemd1.x86_64 - 1.8.11-4.el8_1
  • libmount.x86_64 - 2.32.1-17.el8
  • libndp.x86_64 - 1.7-1.el8
  • libnfsidmap.x86_64 - 1:2.3.3-26.el8
  • libnghttp2.x86_64 - 1.33.0-1.el8_0.1
  • libnl3.x86_64 - 3.4.0-5.el8
  • libnl3-cli.x86_64 - 3.4.0-5.el8
  • libnsl.x86_64 - 2.28-72.el8_1.1
  • libpcap.x86_64 - 14:1.9.0-3.el8
  • librepo.x86_64 - 1.10.3-3.el8
  • libreport-filesystem.x86_64 - 2.9.5-9.el8
  • libseccomp.x86_64 - 2.4.1-1.el8
  • libselinux.x86_64 - 2.9-2.1.el8
  • libselinux-utils.x86_64 - 2.9-2.1.el8
  • libsemanage.x86_64 - 2.9-1.el8
  • libsepol.x86_64 - 2.9-1.el8
  • libsmartcols.x86_64 - 2.32.1-17.el8
  • libsolv.x86_64 - 0.7.4-3.el8
  • libss.x86_64 - 1.44.6-3.el8
  • libssh.x86_64 - 0.9.0-4.el8
  • libsss_autofs.x86_64 - 2.2.0-19.el8_1.1
  • libsss_certmap.x86_64 - 2.2.0-19.el8_1.1
  • libsss_idmap.x86_64 - 2.2.0-19.el8_1.1
  • libsss_nss_idmap.x86_64 - 2.2.0-19.el8_1.1
  • libsss_sudo.x86_64 - 2.2.0-19.el8_1.1
  • libstdc++.x86_64 - 8.3.1-4.5.el8
  • libtalloc.x86_64 - 2.1.16-3.el8
  • libtdb.x86_64 - 1.3.18-2.el8
  • libteam.x86_64 - 1.28-4.el8
  • libtevent.x86_64 - 0.9.39-2.el8
  • libtirpc.x86_64 - 1.1.4-4.el8
  • libuser.x86_64 - 0.62-23.el8
  • libuuid.x86_64 - 2.32.1-17.el8
  • linux-firmware.noarch - 20190516-94.git711d3297.el8
  • lshw.x86_64 - B.02.18-21.el8
  • lua.x86_64 - 5.3.4-11.el8
  • lua-libs.x86_64 - 5.3.4-11.el8
  • microcode_ctl.x86_64 - 4:20190618-1.20191115.3.el8_1
  • netconsole-service.noarch - 10.00.4-1.el8
  • network-scripts.x86_64 - 10.00.4-1.el8
  • network-scripts-team.x86_64 - 1.28-4.el8
  • nftables.x86_64 - 1:0.9.0-14.el8_1.1
  • nss.x86_64 - 3.44.0-9.el8_1
  • nss-softokn.x86_64 - 3.44.0-9.el8_1
  • nss-softokn-freebl.x86_64 - 3.44.0-9.el8_1
  • nss-sysinit.x86_64 - 3.44.0-9.el8_1
  • nss-tools.x86_64 - 3.44.0-9.el8_1
  • nss-util.x86_64 - 3.44.0-9.el8_1
  • numactl-libs.x86_64 - 2.0.12-7.el8
  • openldap.x86_64 - 2.4.46-11.el8_1
  • openssh.x86_64 - 8.0p1-4.el8_1
  • openssh-clients.x86_64 - 8.0p1-4.el8_1
  • openssh-server.x86_64 - 8.0p1-4.el8_1
  • openssl.x86_64 - 1:1.1.1c-2.el8_1.1
  • openssl-libs.x86_64 - 1:1.1.1c-2.el8_1.1
  • parted.x86_64 - 3.2-38.el8
  • perl-IO-Socket-SSL.noarch - 2.066-3.el8
  • perl-Net-SSLeay.x86_64 - 1.88-1.el8
  • perl-Socket.x86_64 - 4:2.027-3.el8
  • platform-python.x86_64 - 3.6.8-15.1.el8
  • platform-python-pip.noarch - 9.0.3-15.el8
  • platform-python-setuptools.noarch - 39.2.0-5.el8
  • plymouth.x86_64 - 0.9.3-15.el8
  • plymouth-core-libs.x86_64 - 0.9.3-15.el8
  • plymouth-scripts.x86_64 - 0.9.3-15.el8
  • policycoreutils.x86_64 - 2.9-3.el8_1.1
  • polkit.x86_64 - 0.115-9.el8
  • polkit-libs.x86_64 - 0.115-9.el8
  • python2.x86_64 - 2.7.16-12.module_el8.1.0+219+cf9e6ac9
  • python2-libs.x86_64 - 2.7.16-12.module_el8.1.0+219+cf9e6ac9
  • python2-pip.noarch - 9.0.3-14.module_el8.1.0+219+cf9e6ac9
  • python2-setuptools.noarch - 39.0.1-11.module_el8.1.0+219+cf9e6ac9
  • python3-dbus.x86_64 - 1.2.4-15.el8
  • python3-dmidecode.x86_64 - 3.12.2-15.el8
  • python3-dnf.noarch - 4.2.7-7.el8_1
  • python3-dnf-plugin-spacewalk.noarch - 2.8.5-11.module_el8.1.0+211+ad6c0bc7
  • python3-dnf-plugins-core.noarch - 4.0.8-3.el8
  • python3-firewall.noarch - 0.7.0-5.el8_1.1
  • python3-hawkey.x86_64 - 0.35.1-9.el8_1
  • python3-libcomps.x86_64 - 0.1.11-2.el8
  • python3-libdnf.x86_64 - 0.35.1-9.el8_1
  • python3-librepo.x86_64 - 1.10.3-3.el8
  • python3-libs.x86_64 - 3.6.8-15.1.el8
  • python3-libselinux.x86_64 - 2.9-2.1.el8
  • python3-linux-procfs.noarch - 0.6-7.el8
  • python3-perf.x86_64 - 4.18.0-147.8.1.el8_1
  • python3-rhn-client-tools.x86_64 - 2.8.16-13.module_el8.1.0+211+ad6c0bc7
  • python3-rhnlib.noarch - 2.8.6-8.module_el8.1.0+211+ad6c0bc7
  • python3-rpm.x86_64 - 4.14.2-26.el8_1
  • python3-schedutils.x86_64 - 0.6-6.el8
  • python3-syspurpose.x86_64 - 1.25.17-1.el8
  • readonly-root.noarch - 10.00.4-1.el8
  • rhn-client-tools.x86_64 - 2.8.16-13.module_el8.1.0+211+ad6c0bc7
  • rpm.x86_64 - 4.14.2-26.el8_1
  • rpm-build-libs.x86_64 - 4.14.2-26.el8_1
  • rpm-libs.x86_64 - 4.14.2-26.el8_1
  • rpm-plugin-selinux.x86_64 - 4.14.2-26.el8_1
  • rpm-plugin-systemd-inhibit.x86_64 - 4.14.2-26.el8_1
  • rsync.x86_64 - 3.1.3-6.el8
  • rsyslog.x86_64 - 8.37.0-13.el8
  • selinux-policy.noarch - 3.14.3-20.el8
  • selinux-policy-targeted.noarch - 3.14.3-20.el8
  • setup.noarch - 2.12.2-2.el8_1.1
  • sg3_utils.x86_64 - 1.44-3.el8
  • sg3_utils-libs.x86_64 - 1.44-3.el8
  • shadow-utils.x86_64 - 2:4.6-8.el8
  • sqlite.x86_64 - 3.26.0-4.el8_1
  • sqlite-libs.x86_64 - 3.26.0-4.el8_1
  • squashfs-tools.x86_64 - 4.3-19.el8
  • sssd-client.x86_64 - 2.2.0-19.el8_1.1
  • sssd-common.x86_64 - 2.2.0-19.el8_1.1
  • sssd-kcm.x86_64 - 2.2.0-19.el8_1.1
  • sssd-nfs-idmap.x86_64 - 2.2.0-19.el8_1.1
  • sudo.x86_64 - 1.8.25p1-8.el8_1.1
  • systemd.x86_64 - 239-18.el8_1.5
  • systemd-container.x86_64 - 239-18.el8_1.5
  • systemd-libs.x86_64 - 239-18.el8_1.5
  • systemd-pam.x86_64 - 239-18.el8_1.5
  • systemd-udev.x86_64 - 239-18.el8_1.5
  • teamd.x86_64 - 1.28-4.el8
  • trousers.x86_64 - 0.3.14-4.el8
  • trousers-lib.x86_64 - 0.3.14-4.el8
  • tuned.noarch - 2.12.0-3.el8_1.1
  • tzdata.noarch - 2019c-1.el8
  • util-linux.x86_64 - 2.32.1-17.el8
  • vim-common.x86_64 - 2:8.0.1763-13.el8
  • vim-enhanced.x86_64 - 2:8.0.1763-13.el8
  • vim-filesystem.noarch - 2:8.0.1763-13.el8
  • vim-minimal.x86_64 - 2:8.0.1763-13.el8
  • wget.x86_64 - 1.19.5-8.el8_1.1
  • xfsprogs.x86_64 - 5.0.0-1.el8
  • yum.noarch - 4.2.7-7.el8_1
  • Obsoleting - Packages
  • centos-obsolete-packages.noarch - 8-2
  • binutils.x86_64 - 2.30-49.el8
  • grub2-tools.x86_64 - 1:2.02-78.el8
  • grub2-tools.x86_64 - 1:2.02-66.el8_0.1
  • grub2-tools.x86_64 - 1:2.02-78.el8_1.1
  • grub2-tools.x86_64 - 1:2.02-66.el8_0.1
  • grub2-tools-efi.x86_64 - 1:2.02-78.el8
  • grub2-tools.x86_64 - 1:2.02-66.el8_0.1
  • grub2-tools-efi.x86_64 - 1:2.02-78.el8_1.1
  • grub2-tools.x86_64 - 1:2.02-66.el8_0.1
  • grub2-tools-extra.x86_64 - 1:2.02-78.el8
  • grub2-tools.x86_64 - 1:2.02-66.el8_0.1
  • grub2-tools-extra.x86_64 - 1:2.02-78.el8_1.1
  • grub2-tools.x86_64 - 1:2.02-66.el8_0.1
  • grub2-tools-minimal.x86_64 - 1:2.02-78.el8
  • grub2-tools.x86_64 - 1:2.02-66.el8_0.1
  • grub2-tools-minimal.x86_64 - 1:2.02-78.el8_1.1
  • grub2-tools.x86_64 - 1:2.02-66.el8_0.1
  • libssh-config.noarch - 0.9.0-4.el8
  • libssh.x86_64 - 0.8.5-2.el8
1 provider for this version.
  • lxc Externally hosted (vagrantcloud.visibilityspots.org)

This version was created over 2 years ago.

Updated packages:

  • authselect.x86_64 - 1.1-2.el8
  • authselect-libs.x86_64 - 1.1-2.el8
  • bash.x86_64 - 4.4.19-10.el8
  • bind-export-libs.x86_64 - 32:9.11.4-26.P2.el8
  • bind-libs-lite.x86_64 - 32:9.11.4-26.P2.el8
  • bind-license.noarch - 32:9.11.4-26.P2.el8
  • binutils.x86_64 - 2.30-58.el8_1.1
  • ca-certificates.noarch - 2019.2.32-80.0.el8_1
  • centos-release.x86_64 - 8.1-1.1911.0.8.el8
  • cronie.x86_64 - 1.5.2-4.el8
  • cronie-noanacron.x86_64 - 1.5.2-4.el8
  • crypto-policies.noarch - 20190807-1.git9b1477b.el8
  • cryptsetup-libs.x86_64 - 2.2.0-2.el8
  • curl.x86_64 - 7.61.1-11.el8
  • cyrus-sasl-lib.x86_64 - 2.1.27-1.el8
  • dbus.x86_64 - 1:1.12.8-9.el8
  • dbus-common.noarch - 1:1.12.8-9.el8
  • dbus-daemon.x86_64 - 1:1.12.8-9.el8
  • dbus-libs.x86_64 - 1:1.12.8-9.el8
  • dbus-tools.x86_64 - 1:1.12.8-9.el8
  • device-mapper.x86_64 - 8:1.02.163-5.el8.0.1
  • device-mapper-libs.x86_64 - 8:1.02.163-5.el8.0.1
  • dhcp-client.x86_64 - 12:4.3.6-34.el8
  • dhcp-common.noarch - 12:4.3.6-34.el8
  • dhcp-libs.x86_64 - 12:4.3.6-34.el8
  • dmidecode.x86_64 - 1:3.2-3.el8
  • dnf.noarch - 4.2.7-7.el8_1
  • dnf-data.noarch - 4.2.7-7.el8_1
  • dnf-plugin-spacewalk.noarch - 2.8.5-11.module_el8.1.0+211+ad6c0bc7
  • dnf-plugins-core.noarch - 4.0.8-3.el8
  • dracut.x86_64 - 049-27.git20190906.el8_1.1
  • dracut-config-rescue.x86_64 - 049-27.git20190906.el8_1.1
  • dracut-network.x86_64 - 049-27.git20190906.el8_1.1
  • dracut-squash.x86_64 - 049-27.git20190906.el8_1.1
  • e2fsprogs.x86_64 - 1.44.6-3.el8
  • e2fsprogs-libs.x86_64 - 1.44.6-3.el8
  • elfutils-default-yama-scope.noarch - 0.176-5.el8
  • elfutils-libelf.x86_64 - 0.176-5.el8
  • elfutils-libs.x86_64 - 0.176-5.el8
  • ethtool.x86_64 - 2:5.0-2.el8
  • firewalld.noarch - 0.7.0-5.el8
  • firewalld-filesystem.noarch - 0.7.0-5.el8
  • gettext.x86_64 - 0.19.8.1-17.el8
  • gettext-libs.x86_64 - 0.19.8.1-17.el8
  • glib2.x86_64 - 2.56.4-7.el8
  • glibc.x86_64 - 2.28-72.el8_1.1
  • glibc-all-langpacks.x86_64 - 2.28-72.el8_1.1
  • glibc-common.x86_64 - 2.28-72.el8_1.1
  • gmp.x86_64 - 1:6.1.2-10.el8
  • gnutls.x86_64 - 3.6.8-8.el8
  • grub2-common.noarch - 1:2.02-78.el8_1.1
  • grub2-tools.x86_64 - 1:2.02-78.el8_1.1
  • grub2-tools-minimal.x86_64 - 1:2.02-78.el8_1.1
  • grubby.x86_64 - 8.40-37.el8
  • gzip.x86_64 - 1.9-9.el8
  • hwdata.noarch - 0.314-8.2.el8_1
  • ima-evm-utils.x86_64 - 1.1-5.el8
  • initscripts.x86_64 - 10.00.4-1.el8
  • iproute.x86_64 - 4.18.0-15.el8
  • iprutils.x86_64 - 2.4.18.1-1.el8
  • ipset.x86_64 - 7.1-1.el8
  • ipset-libs.x86_64 - 7.1-1.el8
  • iptables.x86_64 - 1.8.2-16.el8
  • iptables-ebtables.x86_64 - 1.8.2-16.el8
  • iptables-libs.x86_64 - 1.8.2-16.el8
  • iputils.x86_64 - 20180629-2.el8
  • irqbalance.x86_64 - 2:1.4.0-4.el8
  • iwl100-firmware.noarch - 39.31.5.1-94.el8.1
  • iwl1000-firmware.noarch - 1:39.31.5.1-94.el8.1
  • iwl105-firmware.noarch - 18.168.6.1-94.el8.1
  • iwl135-firmware.noarch - 18.168.6.1-94.el8.1
  • iwl2000-firmware.noarch - 18.168.6.1-94.el8.1
  • iwl2030-firmware.noarch - 18.168.6.1-94.el8.1
  • iwl3160-firmware.noarch - 1:25.30.13.0-94.el8.1
  • iwl3945-firmware.noarch - 15.32.2.9-94.el8.1
  • iwl4965-firmware.noarch - 228.61.2.24-94.el8.1
  • iwl5000-firmware.noarch - 8.83.5.1_1-94.el8.1
  • iwl5150-firmware.noarch - 8.24.2.2-94.el8.1
  • iwl6000-firmware.noarch - 9.221.4.1-94.el8.1
  • iwl6000g2a-firmware.noarch - 18.168.6.1-94.el8.1
  • iwl6050-firmware.noarch - 41.28.5.1-94.el8.1
  • iwl7260-firmware.noarch - 1:25.30.13.0-94.el8.1
  • kernel-core.x86_64 - 4.18.0-147.5.1.el8_1
  • kernel-tools.x86_64 - 4.18.0-147.5.1.el8_1
  • kernel-tools-libs.x86_64 - 4.18.0-147.5.1.el8_1
  • kexec-tools.x86_64 - 2.0.19-12.el8_1.1
  • kmod.x86_64 - 25-13.el8
  • kmod-libs.x86_64 - 25-13.el8
  • kpartx.x86_64 - 0.8.0-5.el8
  • krb5-libs.x86_64 - 1.17-9.el8
  • libarchive.x86_64 - 3.3.2-8.el8_1
  • libblkid.x86_64 - 2.32.1-17.el8
  • libcap.x86_64 - 2.26-1.el8
  • libcom_err.x86_64 - 1.44.6-3.el8
  • libcomps.x86_64 - 0.1.11-2.el8
  • libcurl.x86_64 - 7.61.1-11.el8
  • libdb.x86_64 - 5.3.28-37.el8
  • libdb-utils.x86_64 - 5.3.28-37.el8
  • libdnf.x86_64 - 0.35.1-9.el8_1
  • libfdisk.x86_64 - 2.32.1-17.el8
  • libffi.x86_64 - 3.1-21.el8
  • libgcc.x86_64 - 8.3.1-4.5.el8
  • libgcrypt.x86_64 - 1.8.3-4.el8
  • libgomp.x86_64 - 8.3.1-4.5.el8
  • libidn2.x86_64 - 2.2.0-1.el8
  • libldb.x86_64 - 1.5.4-2.el8
  • libmodulemd1.x86_64 - 1.8.11-4.el8_1
  • libmount.x86_64 - 2.32.1-17.el8
  • libndp.x86_64 - 1.7-1.el8
  • libnfsidmap.x86_64 - 1:2.3.3-26.el8
  • libnghttp2.x86_64 - 1.33.0-1.el8_0.1
  • libnl3.x86_64 - 3.4.0-5.el8
  • libnl3-cli.x86_64 - 3.4.0-5.el8
  • libnsl.x86_64 - 2.28-72.el8_1.1
  • libpcap.x86_64 - 14:1.9.0-3.el8
  • librepo.x86_64 - 1.10.3-3.el8
  • libreport-filesystem.x86_64 - 2.9.5-9.el8
  • libseccomp.x86_64 - 2.4.1-1.el8
  • libselinux.x86_64 - 2.9-2.1.el8
  • libselinux-utils.x86_64 - 2.9-2.1.el8
  • libsemanage.x86_64 - 2.9-1.el8
  • libsepol.x86_64 - 2.9-1.el8
  • libsmartcols.x86_64 - 2.32.1-17.el8
  • libsolv.x86_64 - 0.7.4-3.el8
  • libss.x86_64 - 1.44.6-3.el8
  • libssh.x86_64 - 0.9.0-4.el8
  • libsss_autofs.x86_64 - 2.2.0-19.el8
  • libsss_certmap.x86_64 - 2.2.0-19.el8
  • libsss_idmap.x86_64 - 2.2.0-19.el8
  • libsss_nss_idmap.x86_64 - 2.2.0-19.el8
  • libsss_sudo.x86_64 - 2.2.0-19.el8
  • libstdc++.x86_64 - 8.3.1-4.5.el8
  • libtalloc.x86_64 - 2.1.16-3.el8
  • libtdb.x86_64 - 1.3.18-2.el8
  • libteam.x86_64 - 1.28-4.el8
  • libtevent.x86_64 - 0.9.39-2.el8
  • libtirpc.x86_64 - 1.1.4-4.el8
  • libuser.x86_64 - 0.62-23.el8
  • libuuid.x86_64 - 2.32.1-17.el8
  • linux-firmware.noarch - 20190516-94.git711d3297.el8
  • lshw.x86_64 - B.02.18-21.el8
  • lua.x86_64 - 5.3.4-11.el8
  • lua-libs.x86_64 - 5.3.4-11.el8
  • microcode_ctl.x86_64 - 4:20190618-1.20191115.3.el8_1
  • netconsole-service.noarch - 10.00.4-1.el8
  • network-scripts.x86_64 - 10.00.4-1.el8
  • network-scripts-team.x86_64 - 1.28-4.el8
  • nftables.x86_64 - 1:0.9.0-14.el8
  • nss.x86_64 - 3.44.0-9.el8_1
  • nss-softokn.x86_64 - 3.44.0-9.el8_1
  • nss-softokn-freebl.x86_64 - 3.44.0-9.el8_1
  • nss-sysinit.x86_64 - 3.44.0-9.el8_1
  • nss-tools.x86_64 - 3.44.0-9.el8_1
  • nss-util.x86_64 - 3.44.0-9.el8_1
  • numactl-libs.x86_64 - 2.0.12-7.el8
  • openldap.x86_64 - 2.4.46-11.el8_1
  • openssh.x86_64 - 8.0p1-4.el8_1
  • openssh-clients.x86_64 - 8.0p1-4.el8_1
  • openssh-server.x86_64 - 8.0p1-4.el8_1
  • openssl.x86_64 - 1:1.1.1c-2.el8
  • openssl-libs.x86_64 - 1:1.1.1c-2.el8
  • parted.x86_64 - 3.2-38.el8
  • perl-IO-Socket-SSL.noarch - 2.066-3.el8
  • perl-Net-SSLeay.x86_64 - 1.88-1.el8
  • perl-Socket.x86_64 - 4:2.027-3.el8
  • platform-python.x86_64 - 3.6.8-15.1.el8
  • platform-python-pip.noarch - 9.0.3-15.el8
  • platform-python-setuptools.noarch - 39.2.0-5.el8
  • plymouth.x86_64 - 0.9.3-15.el8
  • plymouth-core-libs.x86_64 - 0.9.3-15.el8
  • plymouth-scripts.x86_64 - 0.9.3-15.el8
  • policycoreutils.x86_64 - 2.9-3.el8_1.1
  • polkit.x86_64 - 0.115-9.el8
  • polkit-libs.x86_64 - 0.115-9.el8
  • python2.x86_64 - 2.7.16-12.module_el8.1.0+219+cf9e6ac9
  • python2-libs.x86_64 - 2.7.16-12.module_el8.1.0+219+cf9e6ac9
  • python2-pip.noarch - 9.0.3-14.module_el8.1.0+219+cf9e6ac9
  • python2-setuptools.noarch - 39.0.1-11.module_el8.1.0+219+cf9e6ac9
  • python3-dbus.x86_64 - 1.2.4-15.el8
  • python3-dmidecode.x86_64 - 3.12.2-15.el8
  • python3-dnf.noarch - 4.2.7-7.el8_1
  • python3-dnf-plugin-spacewalk.noarch - 2.8.5-11.module_el8.1.0+211+ad6c0bc7
  • python3-dnf-plugins-core.noarch - 4.0.8-3.el8
  • python3-firewall.noarch - 0.7.0-5.el8
  • python3-hawkey.x86_64 - 0.35.1-9.el8_1
  • python3-libcomps.x86_64 - 0.1.11-2.el8
  • python3-libdnf.x86_64 - 0.35.1-9.el8_1
  • python3-librepo.x86_64 - 1.10.3-3.el8
  • python3-libs.x86_64 - 3.6.8-15.1.el8
  • python3-libselinux.x86_64 - 2.9-2.1.el8
  • python3-linux-procfs.noarch - 0.6-7.el8
  • python3-perf.x86_64 - 4.18.0-147.5.1.el8_1
  • python3-rhn-client-tools.x86_64 - 2.8.16-13.module_el8.1.0+211+ad6c0bc7
  • python3-rhnlib.noarch - 2.8.6-8.module_el8.1.0+211+ad6c0bc7
  • python3-rpm.x86_64 - 4.14.2-25.el8
  • python3-schedutils.x86_64 - 0.6-6.el8
  • python3-syspurpose.x86_64 - 1.25.17-1.el8
  • readonly-root.noarch - 10.00.4-1.el8
  • rhn-client-tools.x86_64 - 2.8.16-13.module_el8.1.0+211+ad6c0bc7
  • rpm.x86_64 - 4.14.2-25.el8
  • rpm-build-libs.x86_64 - 4.14.2-25.el8
  • rpm-libs.x86_64 - 4.14.2-25.el8
  • rpm-plugin-selinux.x86_64 - 4.14.2-25.el8
  • rpm-plugin-systemd-inhibit.x86_64 - 4.14.2-25.el8
  • rsync.x86_64 - 3.1.3-6.el8
  • rsyslog.x86_64 - 8.37.0-13.el8
  • selinux-policy.noarch - 3.14.3-20.el8
  • selinux-policy-targeted.noarch - 3.14.3-20.el8
  • setup.noarch - 2.12.2-2.el8_1.1
  • sg3_utils.x86_64 - 1.44-3.el8
  • sg3_utils-libs.x86_64 - 1.44-3.el8
  • shadow-utils.x86_64 - 2:4.6-8.el8
  • sqlite.x86_64 - 3.26.0-4.el8_1
  • sqlite-libs.x86_64 - 3.26.0-4.el8_1
  • squashfs-tools.x86_64 - 4.3-19.el8
  • sssd-client.x86_64 - 2.2.0-19.el8
  • sssd-common.x86_64 - 2.2.0-19.el8
  • sssd-kcm.x86_64 - 2.2.0-19.el8
  • sssd-nfs-idmap.x86_64 - 2.2.0-19.el8
  • sudo.x86_64 - 1.8.25p1-8.el8_1
  • systemd.x86_64 - 239-18.el8_1.4
  • systemd-container.x86_64 - 239-18.el8_1.4
  • systemd-libs.x86_64 - 239-18.el8_1.4
  • systemd-pam.x86_64 - 239-18.el8_1.4
  • systemd-udev.x86_64 - 239-18.el8_1.4
  • teamd.x86_64 - 1.28-4.el8
  • trousers.x86_64 - 0.3.14-4.el8
  • trousers-lib.x86_64 - 0.3.14-4.el8
  • tuned.noarch - 2.12.0-3.el8_1.1
  • tzdata.noarch - 2019c-1.el8
  • util-linux.x86_64 - 2.32.1-17.el8
  • vim-common.x86_64 - 2:8.0.1763-13.el8
  • vim-enhanced.x86_64 - 2:8.0.1763-13.el8
  • vim-filesystem.noarch - 2:8.0.1763-13.el8
  • vim-minimal.x86_64 - 2:8.0.1763-13.el8
  • wget.x86_64 - 1.19.5-8.el8_1.1
  • xfsprogs.x86_64 - 5.0.0-1.el8
  • yum.noarch - 4.2.7-7.el8_1

Obsoleting - Packages:

  • centos-obsolete-packages.noarch - 8-2
  • binutils.x86_64 - 2.30-49.el8
  • grub2-tools.x86_64 - 1:2.02-78.el8
  • grub2-tools.x86_64 - 1:2.02-66.el8_0.1
  • grub2-tools.x86_64 - 1:2.02-78.el8_1.1
  • grub2-tools.x86_64 - 1:2.02-66.el8_0.1
  • grub2-tools-efi.x86_64 - 1:2.02-78.el8
  • grub2-tools.x86_64 - 1:2.02-66.el8_0.1
  • grub2-tools-efi.x86_64 - 1:2.02-78.el8_1.1
  • grub2-tools.x86_64 - 1:2.02-66.el8_0.1
  • grub2-tools-extra.x86_64 - 1:2.02-78.el8
  • grub2-tools.x86_64 - 1:2.02-66.el8_0.1
  • grub2-tools-extra.x86_64 - 1:2.02-78.el8_1.1
  • grub2-tools.x86_64 - 1:2.02-66.el8_0.1
  • grub2-tools-minimal.x86_64 - 1:2.02-78.el8
  • grub2-tools.x86_64 - 1:2.02-66.el8_0.1
  • grub2-tools-minimal.x86_64 - 1:2.02-78.el8_1.1
  • grub2-tools.x86_64 - 1:2.02-66.el8_0.1
  • libssh-config.noarch - 0.9.0-4.el8
  • libssh.x86_64 - 0.8.5-2.el8
1 provider for this version.
  • lxc Externally hosted (vagrantcloud.visibilityspots.org)

This version was created almost 3 years ago.

Initial centos8 minimal container

1 provider for this version.
  • lxc Externally hosted (vagrantcloud.visibilityspots.org)