How to use this box with Vagrant:

Vagrant.configure("2") do |config|
  config.vm.box = "tranchung/linuxlite-6.0"
  config.vm.box_version = "1.0"
end
vagrant init tranchung/linuxlite-6.0 \
  --box-version 1.0
vagrant up

This version was created about 2 months ago.

Linux Lite 6.0 x64.

1 provider for this version.
  • virtualbox Hosted by Vagrant Cloud (3.59 GB)