How to use this box with Vagrant:

Vagrant.configure("2") do |config|
  config.vm.box = "sipwise/mr7.5.8"
  config.vm.box_version = "7.5.8"
end
vagrant init sipwise/mr7.5.8 \
  --box-version 7.5.8
vagrant up

This version was created 4 days ago.

Check the list of new features on our web site: https://www.sipwise.org/category/news/

1 provider for this version.
  • virtualbox Externally hosted (deb.sipwise.com)