How to use this box with Vagrant:

Vagrant.configure("2") do |config|
  config.vm.box = "salesforce/server2016"
  config.vm.box_version = "3.9.0"
end
vagrant init salesforce/server2016 \
  --box-version 3.9.0
vagrant up

This version was created 8 months ago.

Patched to current as of 9/14/2020

1 provider for this version.
  • vmware_workstation Hosted by Vagrant Cloud