How to use this box with Vagrant:

Vagrant.configure("2") do |config|
  config.vm.box = "ppc64le/ubuntu1904"
  config.vm.box_version = "1.0.0"
end
vagrant init ppc64le/ubuntu1904 \
  --box-version 1.0.0
vagrant up

This version was created over 1 year ago.

Initial release.

1 provider for this version.
  • libvirt Hosted by Vagrant Cloud (895 MB)