How to use this box with Vagrant:

Vagrant.configure("2") do |config|
  config.vm.box = "msobczyk/vdsm-base-el8"
  config.vm.box_version = "0.0.1"
end
vagrant init msobczyk/vdsm-base-el8 \
  --box-version 0.0.1
vagrant up

This version was created 10 months ago.

Initial version

1 provider for this version.
  • libvirt Hosted by Vagrant Cloud (822 MB)