How to use this box with Vagrant:

Vagrant.configure("2") do |config|
  config.vm.box = "moondev/vyos"
  config.vm.box_version = "1.4-rolling"
end
vagrant init moondev/vyos \
  --box-version 1.4-rolling
vagrant up

This version was created 3 months ago.

There isn't a description.

1 provider for this version.
  • libvirt Hosted by Vagrant Cloud (477 MB)