How to use this box with Vagrant:

Vagrant.configure("2") do |config|
  config.vm.box = "jonludlam/feature-REQ-562-centos75"
  config.vm.box_version = "0.0.158"
end
vagrant init jonludlam/feature-REQ-562-centos75 \
  --box-version 0.0.158
vagrant up

This version was created about 1 year ago.

There isn't a description.

1 provider for this version.
  • xenserver Externally hosted (xen-git.uk.xensource.com)