How to use this box with Vagrant:

Vagrant.configure("2") do |config|
  config.vm.box = "hibox/focal64"
  config.vm.box_version = "1.0.1619507898"
end
vagrant init hibox/focal64 \
  --box-version 1.0.1619507898
vagrant up

This version was created almost 2 years ago.

There isn't a description.

1 provider for this version.
  • lxc Hosted by Vagrant Cloud (129 MB)