How to use this box with Vagrant:

Vagrant.configure("2") do |config|
  config.vm.box = "hfm4/sl6"
  config.vm.box_version = "1.0.0"
end
vagrant init hfm4/sl6 \
  --box-version 1.0.0
vagrant up

This version was created about 9 years ago.

Scientific Linux 6.6 minimal.

1 provider for this version.
  • virtualbox
    unknown Externally hosted (github.com)