How to use this box with Vagrant:

Vagrant.configure("2") do |config|
  config.vm.box = "dbsparkle/ami-ubuntu14"
  config.vm.box_version = "0.2"
end
vagrant init dbsparkle/ami-ubuntu14 \
  --box-version 0.2
vagrant up

This version was created almost 9 years ago.

There isn't a description.

1 provider for this version.
  • virtualbox
    unknown Hosted by Vagrant Cloud