How to use this box with Vagrant:

Vagrant.configure("2") do |config|
  config.vm.box = "Jafudi/ludopy"
  config.vm.box_version = "1.0.3"
end
vagrant init Jafudi/ludopy \
  --box-version 1.0.3
vagrant up

This version was created about 4 years ago.

Separated generic from project specific dependencies

2 providers for this version.
  • google
    unknown Hosted by Vagrant Cloud (724 Bytes)
  • virtualbox
    unknown Hosted by Vagrant Cloud (2.5 GB)