How to use this box with Vagrant:

Vagrant.configure("2") do |config|
  config.vm.box = "Deltaidiots/V4Test"
  config.vm.box_version = "0.0.1"
end
vagrant init Deltaidiots/V4Test \
  --box-version 0.0.1
vagrant up

This version was created almost 2 years ago.

Currently, it has php 7.1 and mongo 3.6

1 provider for this version.
  • google Externally hosted (drive.google.com)